Vulnerability in Sophos Suite

Vulnerability in Sophos Suite

CVE CVE-2021-25269 Vulnerable software HitmanPro.Alert Agent (Sophos Suite) before 3.8.1.504 Vulnerability An insufficient configuration of the service allows an extension of the rights on system level. Timeline 19.06.2021 Manufacturer informed06/21/2021 Vendor...
flaw in Datev

flaw in Datev

CVE CVE-2021-41428 Vulnerable software Both the Update Manager up to version 5.8.0.2300 and DFL up to version 12.5.1001.5 are affected by this vulnerability. Vulnerability An insufficient configuration of the service allows an extension of the rights on system level....